DeepSeek 网页/API 性能异常(DeepSeek Web/API Degraded Performance)

Incident Report for DeepSeek Service

Resolved

This incident has been resolved.
Posted Feb 26, 2025 - 10:02 CST

Monitoring

We are working hard to optimize the system...
Posted Feb 08, 2025 - 14:52 CST
This incident affected: API 服务 (API Service) and 网页对话服务 (Web Chat Service).