【已恢复】DeepSeek API 异常([Resolved]DeepSeek API Abnormal)

Incident Report for DeepSeek Service

Resolved

This incident has been resolved.
Posted Apr 22, 2026 - 19:26 CST

Investigating

We are currently investigating this issue.
Posted Apr 22, 2026 - 18:23 CST
This incident affected: API 服务 (API Service).