DeepSeek 网页/API 性能异常(DeepSeek Web/API Degraded Performance)
Incident Report for DeepSeek Service
Identified
The issue has been identified and a fix is being implemented.
Posted Jan 29, 2025 - 20:57 CST
Update
We are continuing to monitor for any further issues.
Posted Jan 28, 2025 - 22:30 CST
Update
近期DeepSeek线上服务受到大规模恶意攻击,注册可能繁忙,请稍等重试。已注册用户可以正常登录,感谢理解和支持。

Due to large-scale malicious attacks on DeepSeek's services, we are temporarily limiting registrations to ensure continued service. Existing users can log in as usual. Thanks for your understanding and support.
Posted Jan 28, 2025 - 17:07 CST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jan 28, 2025 - 17:06 CST
Identified
The issue has been identified and a fix is being implemented.
Posted Jan 28, 2025 - 17:03 CST
Update
We are continuing to monitor for any further issues.
Posted Jan 28, 2025 - 17:01 CST
Update
近期DeepSeek线上服务受到大规模恶意攻击,注册可能繁忙,请稍等重试。已注册用户可以正常登录,感谢理解和支持。

Due to large-scale malicious attacks on DeepSeek's services, we are temporarily limiting registrations to ensure continued service. Existing users can log in as usual. Thanks for your understanding and support.
Posted Jan 28, 2025 - 00:19 CST
Update
We are continuing to investigate this issue.
Posted Jan 28, 2025 - 00:06 CST
Monitoring
We are continuing to investigate this issue.
Posted Jan 27, 2025 - 23:15 CST
Update
We are continuing to investigate this issue.
Posted Jan 27, 2025 - 21:52 CST
Investigating
We are currently investigating this issue.
Posted Jan 27, 2025 - 21:33 CST
This incident affects: API 服务 (API Service) and 网页对话服务 (Web Chat Service).