【已恢复】DeepSeek 网页/API不可用 ([Resolved] DeepSeek Web/API Service Not Available)
Incident Report for DeepSeek Service
Resolved
问题已解决,服务恢复 (The issue is resolved, all systems are operational)
Posted May 21, 2024 - 13:19 CST
Investigating
我们正在定位问题 (We are currently investigating the issue)
Posted May 21, 2024 - 13:10 CST
This incident affected: API 服务 (API Service) and 网页对话服务 (Web Chat Service).