[Resolved] High Error Rate of DeepSeek API
Incident Report for DeepSeek Service
Resolved
This incident has been resolved.
Posted Aug 02, 2024 - 22:38 CST
Investigating
We are currently investigating this issue.
Posted Aug 02, 2024 - 21:13 CST
This incident affected: API 服务 (API Service) and 网页对话服务 (Web Chat Service).