【已恢复】DeepSeek 网页/API性能下降([Resolved] DeepSeek Web/API Performance Degradation)

Incident Report for DeepSeek Service

Resolved

This incident has been resolved.
Posted Jul 30, 2025 - 12:19 CST

Identified

您的请求延时可能变大,我们已找到问题,并正在解决中。
(Your request may experience increased latency. We have identified the issue and are working on resolving it.)
Posted Jul 30, 2025 - 10:29 CST

Investigating

We are currently investigating this issue.
Posted Jul 30, 2025 - 10:01 CST
This incident affected: API 服务 (API Service) and 网页对话服务 (Web Chat Service).