【已恢复】DeepSeek Coder 网页/API不可用([Resolved] DeepSeek Coder Web/API Service Not Available)
Incident Report for DeepSeek Service
Resolved
This incident has been resolved.
Posted Sep 14, 2024 - 10:04 CST
Update
We are continuing to investigate this issue.
Posted Sep 14, 2024 - 10:04 CST
Investigating
We are currently investigating this issue.
Posted Sep 14, 2024 - 09:57 CST
This incident affected: API 服务 (API Service) and 网页对话服务 (Web Chat Service).