【已恢复】DeepSeek 网页/API不可用([Resolved] DeepSeek Web/API Service Not Available)
Incident Report for DeepSeek Service
Resolved
This incident has been resolved.
Posted Sep 23, 2024 - 12:28 CST
Update
We are continuing to investigate this issue.
Posted Sep 23, 2024 - 12:27 CST
Investigating
We are currently investigating this issue.
Posted Sep 23, 2024 - 12:04 CST
This incident affected: API 服务 (API Service) and 网页对话服务 (Web Chat Service).