【已恢复】DeepSeek Coder 网页/API 服务不稳定([Resolved] DeepSeek Coder Web/API Service Not Stable)
Incident Report for DeepSeek Service
Resolved
This incident has been resolved.
Posted Aug 12, 2024 - 18:24 CST
Investigating
We are currently investigating this issue.
Posted Aug 12, 2024 - 16:39 CST
This incident affected: API 服务 (API Service) and 网页对话服务 (Web Chat Service).