DeepSeek API不可用(DeepSeek API Service Not Available)

Incident Report for DeepSeek Service

Resolved

V3 api 算是回来了,新年快乐~The V3 API is finally back, Happy Chinese New Year!
Posted Jan 27, 2025 - 14:21 CST

Identified

Striving to restore the V3 API.
Posted Jan 27, 2025 - 13:59 CST

Monitoring

V3 api is recovering...
Posted Jan 27, 2025 - 13:48 CST

Identified

The issue has been identified and a fix is being implemented.
Posted Jan 27, 2025 - 13:42 CST

Monitoring

V3 api is recovering...
Posted Jan 27, 2025 - 12:02 CST

Update

R1 api is working,V3 api is recovering...
Posted Jan 27, 2025 - 12:00 CST

Identified

The issue has been identified and a fix is being implemented.
Posted Jan 27, 2025 - 11:58 CST

Update

R1 api is working,V3 api is recovering...
Posted Jan 27, 2025 - 11:32 CST

Update

We are continuing to investigate this issue.
Posted Jan 27, 2025 - 11:20 CST

Investigating

We are currently investigating this issue.
Posted Jan 27, 2025 - 10:55 CST
This incident affected: API 服务 (API Service) and 网页对话服务 (Web Chat Service).