Subscribe to updates
Switch language
Toggle theme
【已恢复】DeepSeek 网页/API 性能异常([Resolved]DeepSeek Web/API Service Degraded Performance) · DeepSeek Status
Back to DeepSeek Status Page
【已恢复】DeepSeek 网页/API 性能异常([Resolved]DeepSeek Web/API Service Degraded Performance)
Resolved
Wed, May 6, 2026, 03:53 AM ~ Wed, May 6, 2026, 04:04 AM (11min)
·
UTC
Affected Components
May 6, 03:53 AM
May 6, 04:04 AM
DeepSeek V4 Pro API服务(API Service)
DeepSeek V4.1 Flash API服务(API Service)
对话服务(Chat Service)
1 component
对话服务(Chatservice)
Updates
Resolved
Wed, May 6, 2026, 04:04 AM
This incident has been resolved.
Identified
Wed, May 6, 2026, 03:53 AM
The issue has been identified and a fix is being implemented.