Subscribe to updates
Switch language
Toggle theme
【已解决】DeepSeek Web/APP 快速模式性能异常([Resolved]DeepSeek Web/APP Instant Mode Performance Abnormal) · DeepSeek Status
Back to DeepSeek Status Page
【已解决】DeepSeek Web/APP 快速模式性能异常([Resolved]DeepSeek Web/APP Instant Mode Performance Abnormal)
Resolved
Mon, Apr 20, 2026, 12:40 PM ~ Mon, Apr 20, 2026, 04:08 PM (3h 28min)
·
UTC
Affected Components
Apr 20, 12:40 PM
Apr 20, 04:08 PM
Updates
Resolved
Mon, Apr 20, 2026, 04:08 PM
This incident has been resolved.
Investigating
Mon, Apr 20, 2026, 12:40 PM
We are currently investigating this issue.
对话服务(Chat Service)
1 component
对话服务(Chatservice)