DeepSeek-V2 Chat 网页端/API 访问异常 (DeepSeek-V2 Chat Web/API Service Unavailable)
Incident Report for DeepSeek Service
Resolved
问题已修复(The issue has been resolved)
Posted Jun 26, 2024 - 17:19 CST
Investigating
我们正在定位问题 (We are currently investigating this issue)
Posted Jun 26, 2024 - 16:59 CST
This incident affected: API 服务 (API Service) and 网页对话服务 (Web Chat Service).