Subscribe to updates
Switch language
Toggle theme
【已恢复】DeepSeek 网页/APP 性能异常([Resolved]DeepSeek Web/APP Service Degraded Performance) · DeepSeek Status
Back to DeepSeek Status Page
【已恢复】DeepSeek 网页/APP 性能异常([Resolved]DeepSeek Web/APP Service Degraded Performance)
Resolved
Sat, Feb 28, 2026, 06:40 AM ~ Sat, Feb 28, 2026, 07:30 AM (50min)
·
UTC
Affected Components
Feb 28, 06:40 AM
Feb 28, 07:30 AM
Updates
Resolved
Sat, Feb 28, 2026, 07:30 AM
This incident has been resolved.
Identified
Sat, Feb 28, 2026, 06:40 AM
The issue has been identified and a fix is being implemented.
对话服务(Chat Service)
1 component
对话服务(Chatservice)